
<!DOCTYPE html>

<html lang="en"  class="">

  <head>

    <meta charset="utf-8">

    <meta http-equiv="X-UA-Compatible" content="IE=edge">

    <meta name="viewport" content="width=device-width, initial-scale=1, user-scallable=no">

    <meta name="description" content="El portal más visitado de la región" />

    <meta name="author" content="">

    



    <meta property="og:title" content="Se realizará una Charla Taller sobre Violencia de Género en el Concejo Deliberante | LT 39 &#8211; AM 980 - El portal más visitado de la región">

    <meta property="og:url" content="http://lt39noticias.com.ar/2017/11/se-realizara-una-charla-taller-sobre-violencia-de-genero-en-el-concejo-deliberante/">

    <meta property="og:description" content="El portal más visitado de la región">

            <meta property="og:image" content="http://lt39noticias.com.ar/wp-content/uploads/2017/11/qqqqqqqqqqqqqqqqqqqqqqqqqq.jpg"> <!--  gal  -->
    


    <title>Se realizará una Charla Taller sobre Violencia de Género en el Concejo Deliberante | LT 39 &#8211; AM 980 - El portal más visitado de la región</title>

    
		<meta name="robots" content="all" /> 

	




	<link rel="stylesheet" href="http://lt39noticias.com.ar/wp-content/themes/lt392016/css/foundation.css" />

	

    <link rel="stylesheet" type="text/css" href="http://lt39noticias.com.ar/wp-content/themes/lt392016/style.css" media="screen" />

    <link rel="stylesheet" href="http://lt39noticias.com.ar/wp-content/themes/lt392016/mq.css" />

    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

    

    

	<link rel="alternate" type="application/rss+xml" title="LT 39 &#8211; AM 980 RSS Feed" href="http://lt39noticias.com.ar/feed/" />

	<link rel="pingback" href="http://lt39noticias.com.ar/xmlrpc.php" />



    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LT 39 - AM 980 &raquo; Se realizará una Charla Taller sobre Violencia de Género en el Concejo Deliberante RSS de los comentarios" href="http://lt39noticias.com.ar/2017/11/se-realizara-una-charla-taller-sobre-violencia-de-genero-en-el-concejo-deliberante/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lt39noticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=1f22e55251672ec610989715ab6039d8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://lt39noticias.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://lt39noticias.com.ar/wp-content/plugins/wp-polls/images/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='https://api.w.org/' href='http://lt39noticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lt39noticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lt39noticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La delegación entrerriana de Adultos Mayores partió rumbo a San Juan' href='http://lt39noticias.com.ar/2017/11/la-delegacion-entrerriana-de-adultos-mayores-partio-rumbo-a-san-juan/' />
<link rel='next' title='(3) Braille en la Biblioteca Municipal, el profesor' href='http://lt39noticias.com.ar/2017/11/profesor/' />
<link rel="canonical" href="http://lt39noticias.com.ar/2017/11/se-realizara-una-charla-taller-sobre-violencia-de-genero-en-el-concejo-deliberante/" />
<link rel='shortlink' href='http://lt39noticias.com.ar/?p=77337' />
<link rel="alternate" type="application/json+oembed" href="http://lt39noticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flt39noticias.com.ar%2F2017%2F11%2Fse-realizara-una-charla-taller-sobre-violencia-de-genero-en-el-concejo-deliberante%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lt39noticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flt39noticias.com.ar%2F2017%2F11%2Fse-realizara-una-charla-taller-sobre-violencia-de-genero-en-el-concejo-deliberante%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//lt39noticias.com.ar/?wordfence_lh=1&hid=5DC90ABE5E04DCD98F9A68C5A1D99658');
</script><link rel="Shortcut Icon" type="image/x-icon" href="http://lt39noticias.com.ar/wp-content/themes/lt392016/favicon.ico" /><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

    

	<script src="http://lt39noticias.com.ar/wp-content/themes/lt392016/js/modernizr.js"></script>

    <script src="http://lt39noticias.com.ar/wp-content/themes/lt392016/js/jquery.js"></script>

    <script src="http://lt39noticias.com.ar/wp-content/themes/lt392016/js/idangerous.swiper-2.1.min.js"></script>

    <script src="http://lt39noticias.com.ar/wp-content/themes/lt392016/js/jquery.colorbox-min.js"></script>

    <script src="http://lt39noticias.com.ar/wp-content/themes/lt392016/js/jquery.jplayer.js"></script>



    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->

    <!--[if lt IE 9]>

      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>

      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>

    <![endif]-->



    <style>


.single .singlegaleria .swiper-slide span, .single figure.printipal span{

  background-image: url('http://lt39noticias.com.ar/wp-content/uploads/2016/03/marca.png');

}

</style>





  </head>



<body class="post-template-default single single-post postid-77337 single-format-standard">





<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=247122695341982";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>





  <header>

    <div class="row">

      <div class="columns medium-12">

        

        <h1><a href="http://lt39noticias.com.ar"></a></h1>



        <form action="http://lt39noticias.com.ar/">

          <input type="text" placeholder="Buscar en LT39noticias" name='s'>

          <button></button>

        </form>

	

        

        <div class="clima">

        


          <span>Victoria, Entre Rios</span>

          <a href="https://es-us.noticias.yahoo.com/clima/argentina/entre-rios/victoria-332523" target='_blank'>

            
            <br>

            Ver clima <br>

            
          </a>

<script type="text/javascript"> var d = new Date(); document.write(d.getDate() + "/" + (d.getMonth() +1) + "/" + d.getFullYear(), ', '+d.getHours(),':'+d.getMinutes(),':'+d.getSeconds()); </script>

        </div>

        



        <div class="lt39"></div>

        <div class="fm"></div>

	        

	<a href="#" class="mobilemenu"></a>

        <a href="#" class="menulocalidades">Localidades <i class="fa fa-sort-desc"></i></a>



      </div>

    </div>

  </header>



<nav >

<div class="primary">

    <div class="row">

      <div class="columns medium-12">

         <ul id="menu-principal" class="menu"><li id="menu-item-55747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55747"><a href="http://lt39noticias.com.ar/">Inicio</a></li>
<li id="menu-item-47632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47632"><a href="http://lt39noticias.com.ar/categoria/noticias/politica/">Politica</a></li>
<li id="menu-item-47629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47629"><a href="http://lt39noticias.com.ar/categoria/noticias/interes-general/">Interés General</a></li>
<li id="menu-item-47630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47630"><a href="http://lt39noticias.com.ar/categoria/noticias/policiales/">Policiales</a></li>
<li id="menu-item-47634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47634"><a href="http://lt39noticias.com.ar/categoria/comunicados/educacionales/">Educacionales</a></li>
<li id="menu-item-47635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47635"><a href="http://lt39noticias.com.ar/categoria/sociales/">Sociales</a></li>
<li id="menu-item-47636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47636"><a href="http://lt39noticias.com.ar/categoria/noticias/editoriales/">Editoriales</a></li>
<li id="menu-item-74215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74215"><a href="http://lt39noticias.com.ar/categoria/noticias/deportes/">Deportes</a></li>
</ul>
      </div>

    </div>

</div>



<div class="secondary">

  <div class="row">

    <div class="columns medium-12">

      <ul>

        
             <li><a href="http://lt39noticias.com.ar/localidad/nogoya/">Nogoyá</a></li>

        
             <li><a href="http://lt39noticias.com.ar/localidad/gualeguay/">Gualeguay</a></li>

        
             <li><a href="http://lt39noticias.com.ar/localidad/ramirez/">Ramirez</a></li>

        
             <li><a href="http://lt39noticias.com.ar/localidad/r-del-tala/">R. del Tala</a></li>

        
             <li><a href="http://lt39noticias.com.ar/localidad/macia/">Macía</a></li>

        
             <li><a href="http://lt39noticias.com.ar/localidad/lucas-gonzalez/">Lucas González</a></li>

        
             <li><a href="http://lt39noticias.com.ar/localidad/hernandez/">Hernandez</a></li>

        
             <li><a href="http://lt39noticias.com.ar/localidad/aranguren/">Aranguren</a></li>

        
             <li><a href="http://lt39noticias.com.ar/localidad/crespo/">Crespo</a></li>

        
             <li><a href="http://lt39noticias.com.ar/localidad/diamante/">Diamante</a></li>

        
             <li><a href="http://lt39noticias.com.ar/localidad/ibicuy/">Ibicuy</a></li>

        
             <li><a href="http://lt39noticias.com.ar/localidad/viale/">Viale</a></li>

        
             <li><a href="http://lt39noticias.com.ar/localidad/segui/">Seguí</a></li>

        
             <li><a href="http://lt39noticias.com.ar/localidad/v-l-gral-san-martin/">V.L.Gral. San Martín</a></li>

        
      </ul>

    </div>

  </div>

</div>



</nav>





<div class="radioonline mobile">

      <div class="valignout"><div class="valignin">    

        <label for="">Radio online</label>

        <a href="javascript:Abrir_ventana('http://lt39noticias.com.ar/streaming/fm/')" class="fm">FM <span>90.3</span></a>

        <a href="javascript:Abrir_ventana('http://lt39noticias.com.ar/streaming/am/')" class="am">AM <span>980</span></a>

      </div></div><!--  valign  -->

</div>





<script>

$(document).ready(function () {



$('.mobilemenu').click(function(e) {

    $('body').toggleClass('menuopen');

    $('body').removeClass('localidadesopen');

    e.preventDefault();

});

$('.menulocalidades').click(function(e) {

    $('body').toggleClass('localidadesopen');

    $('body').removeClass('menuopen');

    e.preventDefault();

});



$('header form input[type="text"]').focus(function () {

    $('header form').addClass('focus');

}).blur(function () {

    $('header form').removeClass('focus');

});



});

</script>








<div class="row">

	<div class="columns medium-8 single">

        
        <span class="cat">Interés General / 14-11-2017</span>

        <h2>Se realizará una Charla Taller sobre Violencia de Género en el Concejo Deliberante</h2>

        <p>Propulsada por la Edila Anahí Español del  Monobloque Vecinalista, este jueves disertará en la ciudad la prestigiosa abogada Especializada en [&hellip;]</p>



        <div class="fonttool">

        	<label for="">Tamaño de fuente</label>

        	<a href="#" class="mas"><i class="fa fa-plus"></i></a>

        	<a href="#" class="menos"><i class="fa fa-minus"></i></a>

        </div>



        <!-- AddToAny BEGIN -->

		<div class="a2a_kit a2a_kit_size_32 a2a_default_style">

		<a class="a2a_dd" href="https://www.addtoany.com/share"></a>

		<a class="a2a_button_facebook"></a>

		<a class="a2a_button_twitter"></a>

		<a class="a2a_button_google_plus"></a>

		</div>

		<script async src="https://static.addtoany.com/menu/page.js"></script>

		<!-- AddToAny END -->

        <hr>




		
        	
        	<figure class='printipal'>

			<img src="http://lt39noticias.com.ar/wp-content/uploads/2017/11/qqqqqqqqqqqqqqqqqqqqqqqqqq.jpg" alt="" class='foto'>

			
			</figure>

			
				<div class="pie">Concejal Anahí Español invita a la comunidad a la disertación de la letrada especialiazada en género, Marcel Eijo</div>

			
			<hr>



        


        








		


		

        




		<div id="content" class='font0'>

        <p>Propulsada por la Edila Anahí Español del  Monobloque Vecinalista, este jueves disertará en la ciudad la prestigiosa abogada Especializada en Género, Marcela Eijo. La cita para el público en general es a partir de las 19:30 en el salón del Concejo Deliberante.</p>
<p><strong>Sobre la disertante</strong></p>
<p>U.B.A. Título: Abogado Facultad de Derecho U.B.A. Diplomatura en Familia y Sucesiones (Facultad de Derecho y Ciencias Sociales –UBA)</p>
<p>ACTIVIDAD PROFESIONAL ACTUAL</p>
<p>Asesora Presidencia Consejo de la Magistratura de la Ciudad de Buenos Aires Secretaría de Asuntos Políticos e Institucionales del Ministerio del Interior, Obras Públicas y Vivienda Miembro de la Comisión Redactora de la Ley Modelo “Equipo Judicial Especializado en Violencia Intrafamiliar y Sexual” dependiente del Ministerio de Justicia y Derechos Humanos de la Nación Ejercicio Profesional Privado</p>
<p>EXPERIENCIA EN LA ADMINISTRACIÓN PÚBLICA 1989 – 1995</p>
<p>Obra Social de Periodistas (UTPBA) o Sub encargada o Sistema de actualización de deudas prestacionales Dra.Marcela Hebe EIJO 2 o Confección de sistema de auditoria legal sobre prestaciones sociales o Auditora Interna prestaciones medico asistenciales</p>
<p>1994-1996 Dirección Nacional de Promoción Comercial. o Asesora 1996 – 1998 Secretaría de Hacienda y Finanzas – Comisión de Evaluación de Estado de Ocupación y Espacio Público Gobierno de la Ciudad de Buenos Aires o Asistente 1998-1999. Secretaría de Educación – Subsecretaría de Infraestructura Escolar &#8211; Gobierno de la Ciudad de Buenos Aires. o Asesora Legal 1999 – 2001 Secretaría de Desarrollo Social &#8211; Gobierno de la Ciudad de Buenos Aires. o Gabinete Asesores Secretario 2005 Agencia Municipal de Desarrollo Económico Local de Malvinas Argentinas – Provincia de Buenos Aires &#8211; (ADELMA) o Asesora Legal 2009 -2012 Ministerio de Ambiente y Espacio Público – Gobierno de la Ciudad de Buenos Aires</p>
<p>DIRECCIÓN GENERAL DE ESPACIOS VERDES o Asesora legal o Control de legalidad de los actos administrativos o Confección y Supervisión de procesos licitatorios. Dra.Marcela Hebe EIJO 3</p>
<p>UNIDAD DE PROYECTOS ESPECIALES o Asesora legal o Control de legalidad de los actos administrativos del Coordinador o Confección y Supervisión del proceso licitatorio destinados a proyectos urbanísticos.</p>
<p>DIRECCIÓN GENERAL DE REGENERACIÓN URBANA o Asesora legal o Control de legalidad de los actos administrativos o Confección y Supervisión de los pliegos de bases y condiciones en los procesos licitatorios de obra pública menor y mayor. 2015 &#8211; a la fecha</p>
<p>CONSEJO DE LA MAGISTRATURA DE LA CIUDAD DE BUENOS AIRES Asesora externa Unidad presidencia, traspaso de la Justicia</p>
<p>SECTOR PRIVADO Estudio Jurídico Privado Dra. Eijo (2002- a la fecha) o Especialista en Derecho de Familia y Sucesiones o Representación legal de clientes</p>
<p>ACTIVIDADES EXTRACURRICULARES Seminarios y Cursos ¨ Ciclo de Actualización Política: El mundo: peligro u oportunidad. ¨ Políticas sociales en Democracia ¨ Transiciones a la Democracia en América Latina Dra.Marcela Hebe EIJO 4 ¨ Seminario de Alfabetización ¨ Seminario de Post-Liberalismo en la Argentina, dictado por el Dr. Mariano Grondona &#8211; Facultad de Derecho y Ciencias Sociales de la U.B.A. ¨ Seminario la Argentina: Sed y hambre de Justicia, dictado por el Dr. Mariano Grondona &#8211; Facultad de Derecho y Ciencias Sociales de la U.B.A. ¨ IV Congreso Nacional de Derecho Privado: ¨ Seminario: El Derecho ante la concentración económica ¨ Curso de Derecho Público “La Constitución de la Ciudad de Buenos Aires y el Poder Legislativo”, dictado por el G.C.B.A ¨ Diplomatura “Familia y Sucesiones” AABA y Facultad de Derecho y Ciencias Sociales UBA ¨ Curso de Post Grado Derecho Político y electorales Facultad de Derecho Universidad de Buenos Aires ¨ Charla Taller PARTICIPACION CIUDADANA 1 DE DICIEMBRE DE 2016 San Carlos de Bariloche, Disertante</p>

        </div>



        <!-- AddToAny BEGIN -->

		<div class="a2a_kit a2a_kit_size_32 a2a_default_style">

		<a class="a2a_dd" href="https://www.addtoany.com/share"></a>

		<a class="a2a_button_facebook"></a>

		<a class="a2a_button_twitter"></a>

		<a class="a2a_button_google_plus"></a>

		</div>

		<script async src="https://static.addtoany.com/menu/page.js"></script>

		<!-- AddToAny END -->



        <hr>



        <div class="comentarios">

		<h3><i class="fa fa-comments-o"></i>Comentarios</h3>



		<div class="row">

			<div class="columns large-6">

					



	<p>No hay comentarios</p>






			<p>Debes estar <a href="http://lt39noticias.com.ar/wp-login.php?redirect_to=http%3A%2F%2Flt39noticias.com.ar%2F2017%2F11%2Fse-realizara-una-charla-taller-sobre-violencia-de-genero-en-el-concejo-deliberante%2F">logueado</a> para poder comentar.</p>		

			</div>

			<div class="columns large-6">

				<div class="fb-comments" data-href="http://lt39noticias.com.ar/2017/11/se-realizara-una-charla-taller-sobre-violencia-de-genero-en-el-concejo-deliberante/" data-width="100%" data-numposts="5"></div>

			</div>

		</div>



		</div>

        



	</div>



	<div class="columns medium-4 sidebar">



  <div class="radioonline">

      <div class="valignout"><div class="valignin">    

        <label for="">Radio online</label>

        <a href="javascript:Abrir_ventana('http://lt39noticias.com.ar/streaming/fm/')" class="fm">FM <span>90.3</span></a>

        <a href="javascript:Abrir_ventana('http://lt39noticias.com.ar/streaming/am/')" class="am">AM <span>980</span></a>

      </div></div><!--  valign  -->

    </div>



    



    <div class="row accesos">

      <div class="columns medium-6">
        <a href="http://lt39.tv/" target='_blank' style='padding: 0; height: auto'>
          <img src="http://lt39noticias.com.ar/wp-content/themes/lt392016/img/LT39.jpg" alt="">
        </a>
      </div>
      <div class="columns medium-6">
        <a href="http://fm90.tv/" target='_blank' style='padding: 0; height: auto'>
          <img src="http://lt39noticias.com.ar/wp-content/themes/lt392016/img/FM90.jpg" alt="">
        </a>
      </div>

      <div class="columns medium-6">

        <a href="http://www.unoentrerios.com.ar" class="uno"></a>

      </div>

      <div class="columns medium-6">

        <a href="http://www.lacapital.com.ar" class="lacapital"></a>

      </div>

      <div class="columns medium-6">

        <a href="http://lt39noticias.com.ar/programas-y-horarios/" class="programas">

          <div class="valignout"><div class="valignin">    

            PROGRAMAS Y HORARIOS

          </div></div><!--  valign  -->

        </a>

      </div>

      <div class="columns medium-6">

        <a href="http://lt39noticias.com.ar/categoria/informacion-de-pago/" class="infopago">

          <div class="valignout"><div class="valignin">    

            Información de pagos

          </div></div><!--  valign  -->

        </a>

      </div>

      <div class="columns medium-6">

        <a href="http://lt39noticias.com.ar/categoria/comunicados/educacionales/" class="educ">

          <div class="valignout"><div class="valignin">    

            Educacionales

          </div></div><!--  valign  -->       

        </a>

      </div>

      <div class="columns medium-6">

       <a href="http://lt39noticias.com.ar/necrologicas/" class="fall">

          <div class="valignout"><div class="valignin">    

            Necrológicas 

          </div></div><!--  valign  -->       

        </a>

        </div>



 
      

    </div>

    <a href="http://facebook.com/emisoravictoria" target='_blank' class="fb">

      <span class="title">Seguinos en facebook</span>

      y enterate de todas las noticias en tiempo real

    </a>



    <a href="http://lt39noticias.com.ar/la-semana/" class="lasemana"></a>



    <hr>



    <a href="http://www.lt15concordia.com.ar/" target='_blank' class="lt15"></a>

    

    

    <hr>


     <a title="Gobierno ER" href="http://www.entrerios.gob.ar"><img src="http://lt39noticias.com.ar/wp-content/uploads/2017/09/Deficit.gif" alt="Gobierno ER" /></a>
<br>
     <hr>

    


    


        <div class="ad text-center " data-id='56278'>

                                            <img src="http://lt39noticias.com.ar/wp-content/uploads/2016/03/DON-FELIZ.gif" alt="" >
                
    </div>
     <hr>

 			



    


        <div class="ad text-center " data-id='69507'>

                                            <img src="http://lt39noticias.com.ar/wp-content/uploads/2017/06/ospe-1.gif" alt="" >
                
    </div>
     <hr>

 


        <div class="ad text-center " data-id='76016'>

                                            <img src="http://lt39noticias.com.ar/wp-content/uploads/2017/10/banner_SENADO_300x250.gif" alt="" >
                
    </div>
     <hr>

 
 

        <div class="ad text-center " data-id='55676'>

                                            <img src="http://lt39noticias.com.ar/wp-content/uploads/2016/03/yeni.gif" alt="" >
                
    </div>
     <hr>

 
    

        <div class="ad text-center " data-id='69809'>

                            <a href="http://lt39noticias.com.ar/?adid=69809&url=http%3A%2F%2Fwww.binariaseguros.com.ar" target='_blank'>
                                        <img src="http://lt39noticias.com.ar/wp-content/uploads/2017/10/Banner-Binaria-350-x-250-px.gif" alt="" >
                        </a>
                
    </div>
     <hr>

 
 

        <div class="ad text-center " data-id='68381'>

                <div class="show-for-large-up">
                <embed src="http://lt39noticias.com.ar/wp-content/uploads/2016/08/ALUMIL.swf" width="348" height="200">
            </div>
            <div class="hide-for-large-up">
                                                    <img src="" alt="" >
                            </div>
                
    </div>
     <hr>

 


    <div class="encuesta">

      <div class="title">Encuesta</div>

      <div id="polls-57" class="wp-polls">
	<form id="polls_form_57" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_57_nonce" name="wp-polls-nonce" value="fde9789c6b" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="57" /></p>
		<h4 class="text-center">
¿Qué estilo de carnaval debe tener Victoria?
</h4>
		<div class="answers">
<label for="poll-answer-297">
        <input type="radio" id="poll-answer-297" name="poll_57" value="297" /> Popular</label>
      </div>
		<div class="answers">
<label for="poll-answer-298">
        <input type="radio" id="poll-answer-298" name="poll_57" value="298" /> Espectáculo</label>
      </div>
		<div class="row">
        <div class="columns medium-5">
          <button class='expand'  onclick="poll_vote(57);">Votar</button>
        </div>
        <div class="columns medium-7">
          <a href="?phpMyAdmin=7ec127f72c8da2fbfc6f799876a432b5#ViewPollResults" onclick="poll_result(57); return false;" title="View Results Of This Poll">Ver Resultados</a> <br>
         
        </div>
      </div>
	</form>
</div>
<div id="polls-57-loading" class="wp-polls-loading"><img src="http://lt39noticias.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

      
    </div><!-- encuesta -->



    


    


    

    

    

        <div class="ad text-center " data-id='72064'>

                                            <img src="http://lt39noticias.com.ar/wp-content/uploads/2017/07/DOMA2-1.gif" alt="" >
                
    </div>
     <hr>

 

        <div class="ad text-center " data-id='72707'>

                            <a href="http://lt39noticias.com.ar/?adid=72707&url=http%3A%2F%2Fargenta.anses.gob.ar%2F" target='_blank'>
                                        <img src="http://lt39noticias.com.ar/wp-content/uploads/2017/08/anses.gif" alt="" >
                        </a>
                
    </div>
     <hr>

 
    
        <div class="ad text-center " data-id='72971'>

                            <a href="http://lt39noticias.com.ar/?adid=72971&url=https%3A%2F%2Fwww.facebook.com%2Fmunicipalidad.ibicuyof%2F" target='_blank'>
                                        <img src="http://lt39noticias.com.ar/wp-content/uploads/2017/08/ibicuy-1.gif" alt="" >
                        </a>
                
    </div>
     <hr>

 
    
        <div class="ad text-center " data-id='75433'>

                            <a href="http://lt39noticias.com.ar/?adid=75433&url=http%3A%2F%2Fwww.macia.gob.ar%2F" target='_blank'>
                                        <img src="http://lt39noticias.com.ar/wp-content/uploads/2017/09/macia.gif" alt="" >
                        </a>
                
    </div>
     <hr>

 

    

    

    
	
	    <div class="ad text-center " data-id='77108'>

                                            <img src="http://lt39noticias.com.ar/wp-content/uploads/2017/11/ate.gif" alt="" >
                
    </div>
     <hr>

 
    
	    <div class="ad text-center " data-id='77110'>

                            <a href="http://lt39noticias.com.ar/?adid=77110&url=https%3A%2F%2Fwww.facebook.com%2FSoemver-1898728143725735%2F" target='_blank'>
                                        <img src="http://lt39noticias.com.ar/wp-content/uploads/2017/11/soemver.gif" alt="" >
                        </a>
                
    </div>
     <hr>

 
<div class="fb-page" data-href="https://www.facebook.com/emisoravictoria" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/emisoravictoria" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/emisoravictoria">Radio Victoria</a></blockquote></div>





  </div><!-- sidebar -->
</div>







<script>

$(document).ready(function () {



var fontsize = 0;

$('.fonttool .mas').click(function(e) {

	if (fontsize < 3) {

	  	fontsize++;

	  	$('#content').removeClass().addClass('size'+fontsize);

	  	$('.fonttool').removeClass().addClass('size'+fontsize).addClass('fonttool');

  	}

  	e.preventDefault();

});

$('.fonttool .menos').click(function(e) {

	if (fontsize > -1) {

	  	fontsize--;

	  	$('#content').removeClass().addClass('size'+fontsize);

	  	$('.fonttool').removeClass().addClass('size'+fontsize).addClass('fonttool');

  	}

  	e.preventDefault();

});



});

</script>










<style>

.singlegaleria .pie{

	position: absolute;

    bottom: 0;

    background: #06c;

    color: #fff;

    padding: 5px 10px;

    width: 100%;

}	

.single .singlegaleria .pagination{

	bottom: 40px;

}

</style>



<div class="logobar">
	<div class="row">
		<div class="columns medium-12 text-center">
			<div class="valignout"><div class="valignin">   
										<img src="http://lt39noticias.com.ar/wp-content/uploads/2016/03/footer-lt39.png" alt="">
															<img src="http://lt39noticias.com.ar/wp-content/uploads/2016/03/footer-lasemana.png" alt="">
															<img src="http://lt39noticias.com.ar/wp-content/uploads/2016/03/footer-lared.png" alt="">
															<img src="http://lt39noticias.com.ar/wp-content/uploads/2016/03/footer-fm903.png" alt="">
															<img src="http://lt39noticias.com.ar/wp-content/uploads/2016/03/footer-uno.png" alt="">
															<img src="http://lt39noticias.com.ar/wp-content/uploads/2016/06/grupo-americaweb.png" alt="">
												</div></div><!--  valign  -->
		</div>
	</div>
</div>

<footer>
	<div class="row">
		<div class="columns medium-6">
			<div class="valignout"><div class="valignin">    
			<a href="" class="footerlogo"></a>
			</div></div><!--  valign  -->
		</div>
		<div class="columns medium-6 text-right">
			<div class="valignout"><div class="valignin">    
			<p>
				
							<a href="http://lt39noticias.com.ar/acerca-de/">LT39 AM980</a>
			 | 				<a href="http://lt39noticias.com.ar/fm-90-3-nuestra-radio/">FM 90.3</a>
			 | 				<a href="http://lt39noticias.com.ar/como-pubicitar/">Como Publicitar</a>
			 | 				<a href="http://lt39noticias.com.ar/contacto/">Contacto</a>
			

				<br>
				LT39 Radio Victoria - ©2016
			</p>
			</div></div><!--  valign  -->
		</div>
	</div>
</footer>




<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/lt39noticias.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lt39noticias.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://lt39noticias.com.ar/wp-includes/js/wp-embed.min.js?ver=1f22e55251672ec610989715ab6039d8'></script>


 <script src="http://lt39noticias.com.ar/wp-content/themes/lt392016/js/foundation.min.js"></script>
    <script>
      $(document).foundation();
    </script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18535395-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script>
$(document).ready(function () {
$('.colorbox').colorbox({'close': 'X'});

$('.addplaceholder').each(function () {
	$(this).html( $(this).html() + ' <br> ancho :'+$(this).width()+'px' );
});

});
function Abrir_ventana (pagina) {
var opciones="toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=yes, width=600, height=140";
window.open(pagina,"",opciones);
}

</script>




</body>
</html>
