<!DOCTYPE html>
<html lang="en"  class="">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scallable=no">
    <meta name="description" content="El portal más visitado de la región" />
    <meta name="author" content="">
    

    <meta property="og:title" content="Convocatoria cargo de preceptor | LT 39 &#8211; AM 980 - El portal más visitado de la región">
    <meta property="og:url" content="http://lt39noticias.com.ar/2017/04/convocatoria-cargo-de-preceptor/">
    <meta property="og:description" content="El portal más visitado de la región">
    <meta property="og:image" content="http://lt39noticias.com.ar/wp-content/themes/lt392016/img/logofb.png"> <!--  gal  -->

    <title>Convocatoria cargo de preceptor | LT 39 &#8211; AM 980 - El portal más visitado de la región</title>
    		<meta name="robots" content="all" /> 
	

	<link rel="stylesheet" href="http://lt39noticias.com.ar/wp-content/themes/lt392016/css/foundation.css" />
	
    <link rel="stylesheet" type="text/css" href="http://lt39noticias.com.ar/wp-content/themes/lt392016/style.css" media="screen" />
    <link rel="stylesheet" href="http://lt39noticias.com.ar/wp-content/themes/lt392016/mq.css" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
    
	<link rel="alternate" type="application/rss+xml" title="LT 39 &#8211; AM 980 RSS Feed" href="http://lt39noticias.com.ar/feed/" />
	<link rel="pingback" href="http://lt39noticias.com.ar/xmlrpc.php" />

    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LT 39 - AM 980 &raquo; Convocatoria cargo de preceptor RSS de los comentarios" href="http://lt39noticias.com.ar/2017/04/convocatoria-cargo-de-preceptor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lt39noticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=403504bf6462aa47d6c662aa2ff6c372"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://lt39noticias.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://lt39noticias.com.ar/wp-content/plugins/wp-polls/images/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='https://api.w.org/' href='http://lt39noticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lt39noticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lt39noticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Convocatoria Nivel Superior' href='http://lt39noticias.com.ar/2017/04/convocatoria-nivel-superior/' />
<link rel='next' title='Convocatoria Escuela Secundari Nº 14 &#8220;Malvinas Argentinas&#8221;' href='http://lt39noticias.com.ar/2017/04/convocatoria-escuela-secundari-no-14-malvinas-argentinas/' />
<link rel="canonical" href="http://lt39noticias.com.ar/2017/04/convocatoria-cargo-de-preceptor/" />
<link rel='shortlink' href='http://lt39noticias.com.ar/?p=68168' />
<link rel="alternate" type="application/json+oembed" href="http://lt39noticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flt39noticias.com.ar%2F2017%2F04%2Fconvocatoria-cargo-de-preceptor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lt39noticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flt39noticias.com.ar%2F2017%2F04%2Fconvocatoria-cargo-de-preceptor%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//lt39noticias.com.ar/?wordfence_logHuman=1&hid=261A7DB7DECC8E74B68BB4C88CD5374F');
</script><link rel="Shortcut Icon" type="image/x-icon" href="http://lt39noticias.com.ar/wp-content/themes/lt392016/favicon.ico" />    
	<script src="http://lt39noticias.com.ar/wp-content/themes/lt392016/js/modernizr.js"></script>
    <script src="http://lt39noticias.com.ar/wp-content/themes/lt392016/js/jquery.js"></script>
    <script src="http://lt39noticias.com.ar/wp-content/themes/lt392016/js/idangerous.swiper-2.1.min.js"></script>
    <script src="http://lt39noticias.com.ar/wp-content/themes/lt392016/js/jquery.colorbox-min.js"></script>
    <script src="http://lt39noticias.com.ar/wp-content/themes/lt392016/js/jquery.jplayer.js"></script>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

    <style>
.single .singlegaleria .swiper-slide span, .single figure.printipal span{
  background-image: url('http://lt39noticias.com.ar/wp-content/uploads/2016/03/marca.png');
}
</style>


  </head>

<body class="single single-post postid-68168 single-format-standard">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=247122695341982";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  <header>
    <div class="row">
      <div class="columns medium-12">
        
        <h1><a href="http://lt39noticias.com.ar"></a></h1>

        <form action="http://lt39noticias.com.ar/">
          <input type="text" placeholder="Buscar en LT39noticias" name='s'>
          <button></button>
        </form>
	
        
        <div class="clima">
        
          <span>Victoria, Entre Rios</span>
          <a href="https://es-us.noticias.yahoo.com/clima/argentina/entre-rios/victoria-332523" target='_blank'>
                        <br>
            Ver clima <br>
                      </a>
<script type="text/javascript"> var d = new Date(); document.write(d.getDate() + "/" + (d.getMonth() +1) + "/" + d.getFullYear(), ', '+d.getHours(),':'+d.getMinutes(),':'+d.getSeconds()); </script>
        </div>
        

        <div class="lt39"></div>
        <div class="fm"></div>
	        
	<a href="#" class="mobilemenu"></a>
        <a href="#" class="menulocalidades">Localidades <i class="fa fa-sort-desc"></i></a>

      </div>
    </div>
  </header>

<nav >
<div class="primary">
    <div class="row">
      <div class="columns medium-12">
         <ul id="menu-principal" class="menu"><li id="menu-item-55747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55747"><a href="http://lt39noticias.com.ar/">Inicio</a></li>
<li id="menu-item-47631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47631"><a href="http://lt39noticias.com.ar/categoria/noticias/deportes/">Deportes</a></li>
<li id="menu-item-47632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47632"><a href="http://lt39noticias.com.ar/categoria/noticias/politica/">Politica</a></li>
<li id="menu-item-47629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47629"><a href="http://lt39noticias.com.ar/categoria/noticias/interes-general/">Interés General</a></li>
<li id="menu-item-47630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47630"><a href="http://lt39noticias.com.ar/categoria/noticias/policiales/">Policiales</a></li>
<li id="menu-item-47634" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47634"><a href="http://lt39noticias.com.ar/categoria/comunicados/educacionales/">Educacionales</a></li>
<li id="menu-item-47635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47635"><a href="http://lt39noticias.com.ar/categoria/sociales/">Sociales</a></li>
<li id="menu-item-47636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47636"><a href="http://lt39noticias.com.ar/categoria/noticias/editoriales/">Editoriales</a></li>
</ul>      </div>
    </div>
</div>

<div class="secondary">
  <div class="row">
    <div class="columns medium-12">
      <ul>
                     <li><a href="http://lt39noticias.com.ar/localidad/nogoya/">Nogoyá</a></li>
                     <li><a href="http://lt39noticias.com.ar/localidad/gualeguay/">Gualeguay</a></li>
                     <li><a href="http://lt39noticias.com.ar/localidad/ramirez/">Ramirez</a></li>
                     <li><a href="http://lt39noticias.com.ar/localidad/r-del-tala/">R. del Tala</a></li>
                     <li><a href="http://lt39noticias.com.ar/localidad/macia/">Macía</a></li>
                     <li><a href="http://lt39noticias.com.ar/localidad/lucas-gonzalez/">Lucas González</a></li>
                     <li><a href="http://lt39noticias.com.ar/localidad/hernandez/">Hernandez</a></li>
                     <li><a href="http://lt39noticias.com.ar/localidad/aranguren/">Aranguren</a></li>
                     <li><a href="http://lt39noticias.com.ar/localidad/crespo/">Crespo</a></li>
                     <li><a href="http://lt39noticias.com.ar/localidad/diamante/">Diamante</a></li>
                     <li><a href="http://lt39noticias.com.ar/localidad/v-l-san-martin/">V. L. San Martín</a></li>
                     <li><a href="http://lt39noticias.com.ar/localidad/viale/">Viale</a></li>
                     <li><a href="http://lt39noticias.com.ar/localidad/segui/">Seguí</a></li>
              </ul>
    </div>
  </div>
</div>

</nav>


<div class="radioonline mobile">
      <div class="valignout"><div class="valignin">    
        <label for="">Radio online</label>
        <a href="javascript:Abrir_ventana('http://lt39noticias.com.ar/streaming/fm/')" class="fm">FM <span>90.3</span></a>
        <a href="javascript:Abrir_ventana('http://lt39noticias.com.ar/streaming/am/')" class="am">AM <span>980</span></a>
      </div></div><!--  valign  -->
</div>


<script>
$(document).ready(function () {

$('.mobilemenu').click(function(e) {
    $('body').toggleClass('menuopen');
    $('body').removeClass('localidadesopen');
    e.preventDefault();
});
$('.menulocalidades').click(function(e) {
    $('body').toggleClass('localidadesopen');
    $('body').removeClass('menuopen');
    e.preventDefault();
});

$('header form input[type="text"]').focus(function () {
    $('header form').addClass('focus');
}).blur(function () {
    $('header form').removeClass('focus');
});

});
</script>


<div class="row">
	<div class="columns medium-8 single">
                <span class="cat">Educacionales / 24-04-2017</span>
        <h2>Convocatoria cargo de preceptor</h2>
        <p>El Equipo de Conducción del Nivel Secundario de la Escuela Normal Superior &#8220;Osvaldo Magnasco&#8221;, CONVOCA con carácter suplente en el marco de la Resol 1000/13 C.G.E. para el día miércoles  26 DE ABRIL .</p>

        <div class="fonttool">
        	<label for="">Tamaño de fuente</label>
        	<a href="#" class="mas"><i class="fa fa-plus"></i></a>
        	<a href="#" class="menos"><i class="fa fa-minus"></i></a>
        </div>

        <!-- AddToAny BEGIN -->
		<div class="a2a_kit a2a_kit_size_32 a2a_default_style">
		<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
		<a class="a2a_button_facebook"></a>
		<a class="a2a_button_twitter"></a>
		<a class="a2a_button_google_plus"></a>
		</div>
		<script async src="https://static.addtoany.com/menu/page.js"></script>
		<!-- AddToAny END -->
        <hr>

		
        



		
		
        

		<div id="content" class='font0'>
        <div id="x_yui_3_16_0_ym19_1_1493045313718_3553"><span id="x_yui_3_16_0_ym19_1_1493045313718_3554">El Equipo de Conducción del Nivel Secundario de la Escuela Normal</span><span id="x_yui_3_16_0_ym19_1_1493045313718_3556"> Superior &#8220;Osvaldo Magnasco&#8221;, CONVOCA con carácter suplente en el</span><span id="x_yui_3_16_0_ym19_1_1493045313718_3558"> marco de la Resol 1000/13 C.G.E. para el día miércoles  26 DE ABRIL </span><span id="x_yui_3_16_0_ym19_1_1493045313718_3802">:</span></div>
<div id="x_yui_3_16_0_ym19_1_1493045313718_3562" dir="ltr" tabindex="0"> 8:00 hs. 1 cargo de Preceptor T.M.<br id="x_yui_3_16_0_ym19_1_1493045313718_3569" clear="none" />Los interesados deberán presentarse en el establecimiento acompañados de la documentación concursal correspondiente a la Resol. 1000/13 CGE. Los horarios se exhiben en el hall del<br id="x_yui_3_16_0_ym19_1_1493045313718_3573" clear="none" />establecimiento.<br id="x_yui_3_16_0_ym19_1_1493045313718_3575" clear="none" />En caso de no presentarse aspirantes con Título Docente, se dará lugar a convocatoria por Art. 140 Constitución provincial, o Art. 146 de la Resol. 1000/CGE (para esta instancia traer proyecto &#8211; pasar por el establecimiento para ver lineamientos).</div>
        </div>

        <!-- AddToAny BEGIN -->
		<div class="a2a_kit a2a_kit_size_32 a2a_default_style">
		<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
		<a class="a2a_button_facebook"></a>
		<a class="a2a_button_twitter"></a>
		<a class="a2a_button_google_plus"></a>
		</div>
		<script async src="https://static.addtoany.com/menu/page.js"></script>
		<!-- AddToAny END -->

        <hr>

        <div class="comentarios">
		<h3><i class="fa fa-comments-o"></i>Comentarios</h3>

		<div class="row">
			<div class="columns large-6">
					



	<p>No hay comentarios</p>






			<p>Debes estar <a href="http://lt39noticias.com.ar/wp-login.php?redirect_to=http%3A%2F%2Flt39noticias.com.ar%2F2017%2F04%2Fconvocatoria-cargo-de-preceptor%2F">logueado</a> para poder comentar.</p>		
			</div>
			<div class="columns large-6">
				<div class="fb-comments" data-href="http://lt39noticias.com.ar/2017/04/convocatoria-cargo-de-preceptor/" data-width="100%" data-numposts="5"></div>
			</div>
		</div>

		</div>
        

	</div>

	<div class="columns medium-4 sidebar">

  <div class="radioonline">
      <div class="valignout"><div class="valignin">    
        <label for="">Radio online</label>
        <a href="javascript:Abrir_ventana('http://lt39noticias.com.ar/streaming/fm/')" class="fm">FM <span>90.3</span></a>
        <a href="javascript:Abrir_ventana('http://lt39noticias.com.ar/streaming/am/')" class="am">AM <span>980</span></a>
      </div></div><!--  valign  -->
    </div>

    <a href="http://facebook.com/emisoravictoria" target='_blank' class="fb">
      <span class="title">Seguinos en facebook</span>
      y enterate de todas las noticias en tiempo real
    </a>

    <div class="row accesos">
      <div class="columns medium-6">
        <a href="http://www.unoentrerios.com.ar" class="uno"></a>
      </div>
      <div class="columns medium-6">
        <a href="http://www.lacapital.com.ar" class="lacapital"></a>
      </div>
      <div class="columns medium-6">
        <a href="http://lt39noticias.com.ar/programas-y-horarios/" class="programas">
          <div class="valignout"><div class="valignin">    
            PROGRAMAS Y HORARIOS
          </div></div><!--  valign  -->
        </a>
      </div>
      <div class="columns medium-6">
        <a href="http://lt39noticias.com.ar/categoria/informacion-de-pago/" class="infopago">
          <div class="valignout"><div class="valignin">    
            Información de pagos
          </div></div><!--  valign  -->
        </a>
      </div>
      <div class="columns medium-6">
        <a href="http://lt39noticias.com.ar/categoria/comunicados/educacionales/" class="educ">
          <div class="valignout"><div class="valignin">    
            Educacionales
          </div></div><!--  valign  -->       
        </a>
      </div>
      <div class="columns medium-6">
       <a href="http://lt39noticias.com.ar/necrologicas/" class="fall">
          <div class="valignout"><div class="valignin">    
            Necrológicas 
          </div></div><!--  valign  -->       
        </a>
        </div>

       
    </div>

    <a href="http://lt39noticias.com.ar/la-semana/" class="lasemana"></a>

    <hr>

    <a href="http://www.lt15concordia.com.ar/" target='_blank' class="lt15"></a>
    
    <a title="Entre Ríos" href="https://www.entrerios.gov.ar/"><img src="Publicidades/er.gif" alt="Entre Ríos" /></a>  
    
    <hr>

    <a title="Movistar" href="http://sumateamovistar.com"><img src="Publicidades/movistar3.gif" alt="Movistar" /></a>
    
    <hr>

    
        <div class="ad text-center " data-id='55679'>

                <a href="" target='_blank'>
                            <img src="http://lt39noticias.com.ar/wp-content/uploads/2016/03/jineteada-22.jpg" alt="" >
            </a>
    
    </div>
     <hr>

 
        <div class="ad text-center " data-id='56278'>

                <a href="" target='_blank'>
                            <img src="http://lt39noticias.com.ar/wp-content/uploads/2016/03/GOMERÍA-FÉLIX-1.jpg" alt="" >
            </a>
    
    </div>
     <hr>

 			

        <div class="ad text-center " data-id='61159'>

                <a href="http://nauticaelephant.com/" target='_blank'>
                            <img src="http://lt39noticias.com.ar/wp-content/uploads/2016/08/nautica.jpg" alt="" >
            </a>
    
    </div>
     <hr>

     
    
    <div class="encuesta">
      <div class="title">Encuesta</div>
      <div id="polls-54" class="wp-polls">
	<form id="polls_form_54" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_54_nonce" name="wp-polls-nonce" value="c173b572cf" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="54" /></p>
		<h4 class="text-center">
¿Esta de acuerdo con el paro docente?
</h4>
		<div class="answers">
<label for="poll-answer-290">
        <input type="radio" id="poll-answer-290" name="poll_54" value="290" /> Si</label>
      </div>
		<div class="answers">
<label for="poll-answer-291">
        <input type="radio" id="poll-answer-291" name="poll_54" value="291" /> No</label>
      </div>
		<div class="answers">
<label for="poll-answer-292">
        <input type="radio" id="poll-answer-292" name="poll_54" value="292" /> Me da lo mismo</label>
      </div>
		<div class="row">
        <div class="columns medium-5">
          <button class='expand'  onclick="poll_vote(54);">Votar</button>
        </div>
        <div class="columns medium-7">
          <a href="?phpMyAdmin=7ec127f72c8da2fbfc6f799876a432b5#ViewPollResults" onclick="poll_result(54); return false;" title="View Results Of This Poll">Ver Resultados</a> <br>
         
        </div>
      </div>
	</form>
</div>
<div id="polls-54-loading" class="wp-polls-loading"><img src="http://lt39noticias.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
          </div><!-- encuesta -->

    
        <div class="ad text-center " data-id='55676'>

                <div class="show-for-large-up">
                <embed src="http://lt39noticias.com.ar/wp-content/uploads/2016/03/yeni.swf" width="295" height="145">
            </div>
            <div class="hide-for-large-up">
                <a href="" target='_blank'>
                                    <img src="http://lt39noticias.com.ar/wp-content/uploads/2016/03/yenilopez.jpg" alt="" >
                </a>    
            </div>
                
    </div>
     <hr>

 
    
    <div class="fb-page" data-href="https://www.facebook.com/emisoravictoria" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/emisoravictoria"><a href="https://www.facebook.com/emisoravictoria">Radio Victoria</a></blockquote></div></div>


  </div><!-- sidebar --></div>


<script>
$(document).ready(function () {

var fontsize = 0;
$('.fonttool .mas').click(function(e) {
	if (fontsize < 3) {
	  	fontsize++;
	  	$('#content').removeClass().addClass('size'+fontsize);
	  	$('.fonttool').removeClass().addClass('size'+fontsize).addClass('fonttool');
  	}
  	e.preventDefault();
});
$('.fonttool .menos').click(function(e) {
	if (fontsize > -1) {
	  	fontsize--;
	  	$('#content').removeClass().addClass('size'+fontsize);
	  	$('.fonttool').removeClass().addClass('size'+fontsize).addClass('fonttool');
  	}
  	e.preventDefault();
});

});
</script>




<style>
.singlegaleria .pie{
	position: absolute;
    bottom: 0;
    background: #06c;
    color: #fff;
    padding: 5px 10px;
    width: 100%;
}	
.single .singlegaleria .pagination{
	bottom: 40px;
}
</style>

<div class="logobar">
	<div class="row">
		<div class="columns medium-12 text-center">
			<div class="valignout"><div class="valignin">   
										<img src="http://lt39noticias.com.ar/wp-content/uploads/2016/03/footer-lt39.png" alt="">
															<img src="http://lt39noticias.com.ar/wp-content/uploads/2016/03/footer-lasemana.png" alt="">
															<img src="http://lt39noticias.com.ar/wp-content/uploads/2016/03/footer-lared.png" alt="">
															<img src="http://lt39noticias.com.ar/wp-content/uploads/2016/03/footer-fm903.png" alt="">
															<img src="http://lt39noticias.com.ar/wp-content/uploads/2016/03/footer-uno.png" alt="">
															<img src="http://lt39noticias.com.ar/wp-content/uploads/2016/06/grupo-americaweb.png" alt="">
												</div></div><!--  valign  -->
		</div>
	</div>
</div>

<footer>
	<div class="row">
		<div class="columns medium-6">
			<div class="valignout"><div class="valignin">    
			<a href="" class="footerlogo"></a>
			</div></div><!--  valign  -->
		</div>
		<div class="columns medium-6 text-right">
			<div class="valignout"><div class="valignin">    
			<p>
				
							<a href="http://lt39noticias.com.ar/acerca-de/">LT39 AM980</a>
			 | 				<a href="http://lt39noticias.com.ar/fm-90-3-nuestra-radio/">FM 90.3</a>
			 | 				<a href="http://lt39noticias.com.ar/como-pubicitar/">Como Publicitar</a>
			 | 				<a href="http://lt39noticias.com.ar/contacto/">Contacto</a>
			

				<br>
				LT39 Radio Victoria - ©2016
			</p>
			</div></div><!--  valign  -->
		</div>
	</div>
</footer>




<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/lt39noticias.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lt39noticias.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://lt39noticias.com.ar/wp-includes/js/wp-embed.min.js?ver=403504bf6462aa47d6c662aa2ff6c372'></script>


 <script src="http://lt39noticias.com.ar/wp-content/themes/lt392016/js/foundation.min.js"></script>
    <script>
      $(document).foundation();
    </script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18535395-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script>
$(document).ready(function () {
$('.colorbox').colorbox({'close': 'X'});

$('.addplaceholder').each(function () {
	$(this).html( $(this).html() + ' <br> ancho :'+$(this).width()+'px' );
});

});
function Abrir_ventana (pagina) {
var opciones="toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=yes, width=600, height=140";
window.open(pagina,"",opciones);
}

</script>




</body>
</html>